Jump to content


Photo

Phoenix Reporter error

Reporter error

  • Please log in to reply
2 replies to this topic

#1 fmanera

fmanera

    Newbie

  • Members
  • Pip
  • 4 posts

Posted 23 April 2018 - 07:26 AM

Hi all,

 

In Set up, Add Content I select Workflow>NCA>Plots.Observed Y and Predicted Y vs X then press Execute.

Appear a message error "There was an error while executing Workflow.Reporter_ind_graph"

Document creation failed. The sequence does not contain corresponding elements.

 

For other molecules, in the same project, Reporter work fine.

 

Can you help me.

 

Thank you.

 

Have a nice day

 

 



#2 Ana Henry

Ana Henry

    Advanced Member

  • Members
  • PipPipPip
  • 225 posts

Posted 23 April 2018 - 04:15 PM

For these type of problems, it is best to contact Certara support directly.  Please write to them at  support@certara.com



#3 fmanera

fmanera

    Newbie

  • Members
  • Pip
  • 4 posts

Posted 24 April 2018 - 07:20 AM

Dear all,

 

I solved the issue by myself. 
If you have a subject without any concentration at any sampling time, in the NCA/Results/Final Parameter Pivoted, the column "N_sample"  display a zero. 
In this case Reporter display the error message described in the previously topic.
To resolve it is sufficent insert at least a zero value in the concentration column at sampling time 0 or at any other.
I hope this will help you.
Have a nice day.
Francesco





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users